Wildsky

ws://wildsky.cc

耿 . Front-end Developer . Firefox Add-on Developer

Nunit 3.0.1 not working
Wildsky

I’m using monodevelop to run a project in class, and recently I found that Nunit 3.0.1 make my test not work.

After googling, I finally found a package to slove my problem:

NUnit TestAdapter including NUnit 2.6.4 framework

You can found it in your nuget! It works in Visual Studio and Monodevelop!

Geng-Zhi Fann © 2018

Powered by Hugo & Kiss.